Originally Posted By: SPisco

The firt time I downloaded the MooseEdit was to add the Book Forgotten Language of the Faery to complete quest, because i didn't find the book.



I would suggest downloading the latest version of the editor. This will ensure that future edits do not cause the same problem.

Version alpha31 or prior will exhibit this problem when editing LSV files.

Last edited by Dairymoose; 21/04/15 08:06 PM.