How do you disable the text that floats over a talking NPC's head? I disabled subtitles in the options menu, but that didn't work.