Larian Banner
Previous Thread
Next Thread
Print Thread
#448239 12/08/11 07:54 PM
Joined: Aug 2011
Posts: 2
A
Aila123 Offline OP
stranger
OP Offline
stranger
A
Joined: Aug 2011
Posts: 2
Als ich den Patch 1.02 installieren wollte, kam bei mir die Meldung: "Die installierte Version von Divinity II - Ego Draconis konnte nicht eindeutig identifiziert werden. Debug: ae85e4ee8e8a9421ed1a742a7567103" Kann mir bitte jemand helfen? Ich habe das Spiel gekauft, falls das wichtig ist.

Joined: Aug 2011
Posts: 2
A
Aila123 Offline OP
stranger
OP Offline
stranger
A
Joined: Aug 2011
Posts: 2
Bei dem Patch 1.01 kam die gleiche Meldung!

Joined: Sep 2011
Posts: 2
stranger
Offline
stranger
Joined: Sep 2011
Posts: 2
Originally Posted by Aila123
Als ich den Patch 1.02 installieren wollte, kam bei mir die Meldung: "Die installierte Version von Divinity II - Ego Draconis konnte nicht eindeutig identifiziert werden. Debug: ae85e4ee8e8a9421ed1a742a7567103" Kann mir bitte jemand helfen? Ich habe das Spiel gekauft, falls das wichtig ist.


Habe genau das gleiche Problem, die gleiche Meldung.!!!
Was es genau damit auf sich hat wüsste ich auch nur zu gern.?!


gruß.....Drusus


Moderated by  Alix, Bvs, ForkTong, Larian_QA, Lynn, Macbeth, Raze 

Link Copied to Clipboard
Powered by UBB.threads™ PHP Forum Software 7.7.5