Non, la version du jeu sortie en France est aussi en 1.0.13 et non patche en 1.02 comme promis !
Je suis un peu du, car du coup, les options graphiques ne marchent pas, tout est au minimum et a fait mal aux yeux !

Bien sr, j'ai essay d'appliquer le patch 1.02 de la version allemande, mais il n'est pas compatible !

J'espre que le patch 1.02 FR va bientt sortir... Des infos officielles seraient bienvenues !