Larian Banner
Previous Thread
Next Thread
Print Thread
Patch erkennt Version Nicht #448239
12/08/11 07:54 PM
12/08/11 07:54 PM
Joined: Aug 2011
Posts: 2
A
Aila123 Offline OP
stranger
Aila123  Offline OP
stranger
A

Joined: Aug 2011
Posts: 2
Als ich den Patch 1.02 installieren wollte, kam bei mir die Meldung: "Die installierte Version von Divinity II - Ego Draconis konnte nicht eindeutig identifiziert werden. Debug: ae85e4ee8e8a9421ed1a742a7567103" Kann mir bitte jemand helfen? Ich habe das Spiel gekauft, falls das wichtig ist.

Re: Patch erkennt Version Nicht [Re: Aila123] #448240
12/08/11 07:55 PM
12/08/11 07:55 PM
Joined: Aug 2011
Posts: 2
A
Aila123 Offline OP
stranger
Aila123  Offline OP
stranger
A

Joined: Aug 2011
Posts: 2
Bei dem Patch 1.01 kam die gleiche Meldung!

Re: Patch erkennt Version Nicht [Re: Aila123] #450277
15/09/11 07:59 AM
15/09/11 07:59 AM
Joined: Sep 2011
Posts: 2
Augsburg
D
Drusus Offline
stranger
Drusus  Offline
stranger
D

Joined: Sep 2011
Posts: 2
Augsburg
 Originally Posted By: Aila123
Als ich den Patch 1.02 installieren wollte, kam bei mir die Meldung: "Die installierte Version von Divinity II - Ego Draconis konnte nicht eindeutig identifiziert werden. Debug: ae85e4ee8e8a9421ed1a742a7567103" Kann mir bitte jemand helfen? Ich habe das Spiel gekauft, falls das wichtig ist.


Habe genau das gleiche Problem, die gleiche Meldung.!!!
Was es genau damit auf sich hat wüsste ich auch nur zu gern.?!


gruß.....Drusus


Powered by UBB.threads™ PHP Forum Software 7.6.2